Officially require Python 2.6+
[ganeti-github.git] / devel /
drwxr-xr-x   ..
-rwxr-xr-x 2551 release
-rwxr-xr-x 4593 review
-rwxr-xr-x 3793 upload
-rwxr-xr-x 1609 webserver